手机配资股票开户过程-在线股票配资网咨询|股票配资真实网站
栏目分类
热点资讯
在线股票配资网咨询

你的位置:手机配资股票开户过程-在线股票配资网咨询|股票配资真实网站 > 在线股票配资网咨询 > ​【首板涨停突破】【二板擒龙】主升浪副图指标公式:突破信号准91%

​【首板涨停突破】【二板擒龙】主升浪副图指标公式:突破信号准91%

发布日期:2024-05-24 16:11    点击次数:176

本公众号【指标抓牛】为良心专业潜伏选股抓涨停公众号,自创高成功竞价抓板选股公式,盘中狙击涨停指标公式,以及部分主图副图指标。公式虽好也是参考,还需要大家不断提高技术,提前挖掘到市场热点,抓涨停。

【首板突破】【二板擒龙】主升浪副图指标公式:突破信号准91%

图片

图片

图片

首板突破擒牛主升浪副图指标公式:

首板突破1:=9;

首板突破2:=3;

首板突破3:=3;

首板突破4:=(C-LLV(LOW,首板突破1))/(HHV(HIGH,首板突破1)-LLV(LOW,首板突破1))*100;

首板突破5:=SMA(首板突破4,首板突破2,1);

首板突破6:=SMA(首板突破5,首板突破3,1);首板突破7:=3*首板突破5-2*首板突破6;

首板突破8:=KDJ.K>KDJ.D AND KDJ.J>KDJ.D AND KDJ.J>KDJ.K;

首板突破9:=CAPITAL*C/1000000;

首板突破10:=(C-REF(C,1))/REF(C,1)*100;

首板突破11:=C;

首板突破12:=NOT(NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) OR (4)=0 OR INBLOCK(130) OR INBLOCK(4)) OR BARSCOUNT(C)>1;

首板突破13:=首板突破9>0 AND 首板突破9<80;

首板突破14:=首板突破10>9.8 AND 首板突破10<10.99 AND C=HIGH;

首板突破15:=首板突破11>2 AND 首板突破11<22;

首板突破16:=COUNT(首板突破14,2)=1;

强势首板:=首板突破8 AND 首板突破12 AND 首板突破13 AND 首板突破14 AND 首板突破15 AND 首板突破16;

启动突破1:=2;

启动突破2:=C>=ZTPRICE(REF(C,1),0.1);

启动突破3:=COUNT(启动突破2,启动突破1)=1 AND 启动突破2;

启动突破4:=VOL/700000000;

启动突破5:=1.1*(MAX(HIGH,REF(C,1))/MIN(LOW,REF(C,1))-1);

启动突破6:=2.5*MAX(启动突破4,启动突破5);

启动突破7:=DMA(C,启动突破6);

启动突破8:=SMA(20*(启动突破7/REF(启动突破7,1)-1),2,1);

启动突破9:=EMA(启动突破8,2);

启动突破10:=0.24;

启动突破11:=C>=REF(C,1);

启动突破12:=IF(启动突破8>启动突破10 AND 启动突破9>=0.005 AND 启动突破11,1,0);

启动突破13:=CROSS(启动突破12,0.5) AND COUNT(启动突破12>0.5,10)=1;

启动突破14:=KDJ.J-REF(KDJ.J,1)>30 AND C/REF(C,1)>1.043 AND MACD.MACD>0 AND MACD.DEA>0;

启动突破15:=C/REF(C,1)>1.048 AND C=HIGH AND BETWEEN(FORCAST(VOL,4),0.2*FORCAST(VOL,12),2.1*FORCAST(VOL,12));

启动突破16:=FILTER(启动突破15,28)*100 AND LOW>REF(C,1)*0.93;

启动突破17:=启动突破14 OR 启动突破16 AND 启动突破13;

启动突破18:=9;

启动突破19:=10;启动突破20:=C/REF(C,1)>1+0.01*启动突破18;

启动突破21:=EXIST(C/REF(C,1)>1+0.01*启动突破18,启动突破19);

启动突破22:=C/REF(C,1)>1+0.01*启动突破18;

启动突破23:=IF(启动突破20+启动突破21+启动突破22=3,1,0);

启动突破24:=(HIGH-C)/(C-OPEN)<0.33;

启动突破25:=C/REF(C,1)-1>=0.0502 AND C>REF(C,1) AND (OPEN-LOW)/(C-OPEN)>=1.48 AND LOW<REF(LOW,1) AND LOW<REF(LOW,2);启动突破26:=C/REF(C,1)-1>=0.08;

启动突破27:=VOL>REF(VOL,1)*1.9 AND C>REF(C,1) AND C/REF(C,1)-1>=0.049 AND 启动突破24;

启动突破28:=C/REF(C,1)-1>=0.0502 AND C>REF(C,1) AND VOL>REF(VOL,1) AND VOL>REF(VOL,1)*2.5 AND 启动突破24;

启动突破29:=EMA(2.055*EMA(EMA(HIGH,34),34)-EMA(EMA(LOW,34),34),5);

启动突破30:=IF(FILTER(启动突破27 OR 启动突破28 OR 启动突破25 OR 启动突破26 AND 启动突破29>C,34),1,0) AND 启动突破23;

启动突破31:=启动突破17 OR 启动突破30;

启动突破32:=启动突破31-启动突破31*0.14 AND 启动突破3;

启动突破33:=HIGH=C;

启动突破34:=(C-REF(C,1))/REF(C,1)*100>=0.93 AND 启动突破33;

启动突破35:=BARSLAST(启动突破32);

精选二板:=启动突破35 AND 启动突破34 AND 启动突破35<=1 AND REF(强势首板,1);STICKLINE(强势首板,6,0,2,1),COLORMAGENTA;

DRAWICON(强势首板,6,5);DRAWTEXT_FIX(1,0.60,0.75,0,'公共号:指标抓牛 '),COLORYELLOW;

DRAWTEXT(强势首板,5,'1'),COLORYELLOW;

STICKLINE(精选二板,6,0,2,1),COLORRED;

DRAWTEXT(精选二板,5,'2'),COLORYELLOW;

DRAWICON(精选二板,6,9);

图片

首板突破擒牛主升浪选股指标公式:

首板突破1:=9;

首板突破2:=3;

首板突破3:=3;

首板突破4:=(C-LLV(LOW,首板突破1))/(HHV(HIGH,首板突破1)-LLV(LOW,首板突破1))*100;

首板突破5:=SMA(首板突破4,首板突破2,1);

首板突破6:=SMA(首板突破5,首板突破3,1);

首板突破7:=3*首板突破5-2*首板突破6;

首板突破8:=KDJ.K>KDJ.D AND KDJ.J>KDJ.D AND KDJ.J>KDJ.K;

首板突破9:=CAPITAL*C/1000000;

首板突破10:=(C-REF(C,1))/REF(C,1)*100;

首板突破11:=C;

首板突破12:=NOT(NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) OR  (4)=0 OR INBLOCK(130) OR INBLOCK(4)) OR BARSCOUNT(C)>1;

首板突破13:=首板突破9>0 AND 首板突破9<80;

首板突破14:=首板突破10>9.8 AND 首板突破10<10.99 AND C=HIGH;

首板突破15:=首板突破11>2 AND 首板突破11<22;

首板突破16:=COUNT(首板突破14,2)=1;

强势首板:首板突破8 AND 首板突破12 AND 首板突破13 AND 首板突破14 AND 首板突破15 AND 首板突破16;

图片

二板精选擒龙主升浪选股指标公式:

首板突破1:=9;

首板突破2:=3;

首板突破3:=3;

首板突破4:=(C-LLV(LOW,首板突破1))/(HHV(HIGH,首板突破1)-LLV(LOW,首板突破1))*100;

首板突破5:=SMA(首板突破4,首板突破2,1);

首板突破6:=SMA(首板突破5,首板突破3,1);首板突破7:=3*首板突破5-2*首板突破6;

首板突破8:=KDJ.K>KDJ.D AND KDJ.J>KDJ.D AND KDJ.J>KDJ.K;

首板突破9:=CAPITAL*C/1000000;

首板突破10:=(C-REF(C,1))/REF(C,1)*100;

首板突破11:=C;

首板突破12:=NOT(NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) OR  (4)=0 OR INBLOCK(130) OR INBLOCK(4)) OR BARSCOUNT(C)>1;

首板突破13:=首板突破9>0 AND 首板突破9<80;

首板突破14:=首板突破10>9.8 AND 首板突破10<10.99 AND C=HIGH;

首板突破15:=首板突破11>2 AND 首板突破11<22;

首板突破16:=COUNT(首板突破14,2)=1;

强势首板:=首板突破8 AND 首板突破12 AND 首板突破13 AND 首板突破14 AND 首板突破15 AND 首板突破16;

启动突破1:=2;

启动突破2:=C>=ZTPRICE(REF(C,1),0.1);

启动突破3:=COUNT(启动突破2,启动突破1)=1 AND 启动突破2;

启动突破4:=VOL/700000000;

启动突破5:=1.1*(MAX(HIGH,REF(C,1))/MIN(LOW,REF(C,1))-1);

启动突破6:=2.5*MAX(启动突破4,启动突破5);

启动突破7:=DMA(C,启动突破6);

启动突破8:=SMA(20*(启动突破7/REF(启动突破7,1)-1),2,1);

启动突破9:=EMA(启动突破8,2);

启动突破10:=0.24;

启动突破11:=C>=REF(C,1);

启动突破12:=IF(启动突破8>启动突破10 AND 启动突破9>=0.005 AND 启动突破11,1,0);

启动突破13:=CROSS(启动突破12,0.5) AND COUNT(启动突破12>0.5,10)=1;

启动突破14:=KDJ.J-REF(KDJ.J,1)>30 AND C/REF(C,1)>1.043 AND MACD.MACD>0 AND MACD.DEA>0;

启动突破15:=C/REF(C,1)>1.048 AND C=HIGH AND BETWEEN(FORCAST(VOL,4),0.2*FORCAST(VOL,12),2.1*FORCAST(VOL,12));

启动突破16:=FILTER(启动突破15,28)*100 AND LOW>REF(C,1)*0.93;

启动突破17:=启动突破14 OR 启动突破16 AND 启动突破13;

启动突破18:=9;

启动突破19:=10;启动突破20:=C/REF(C,1)>1+0.01*启动突破18;

启动突破21:=EXIST(C/REF(C,1)>1+0.01*启动突破18,启动突破19);

启动突破22:=C/REF(C,1)>1+0.01*启动突破18;

启动突破23:=IF(启动突破20+启动突破21+启动突破22=3,1,0);

启动突破24:=(HIGH-C)/(C-OPEN)<0.33;

启动突破25:=C/REF(C,1)-1>=0.0502 AND C>REF(C,1) AND (OPEN-LOW)/(C-OPEN)>=1.48 AND LOW<REF(LOW,1) AND LOW<REF(LOW,2);启动突破26:=C/REF(C,1)-1>=0.08;

启动突破27:=VOL>REF(VOL,1)*1.9 AND C>REF(C,1) AND C/REF(C,1)-1>=0.049 AND 启动突破24;

启动突破28:=C/REF(C,1)-1>=0.0502 AND C>REF(C,1) AND VOL>REF(VOL,1) AND VOL>REF(VOL,1)*2.5 AND 启动突破24;

启动突破29:=EMA(2.055*EMA(EMA(HIGH,34),34)-EMA(EMA(LOW,34),34),5);

启动突破30:=IF(FILTER(启动突破27 OR 启动突破28 OR 启动突破25 OR 启动突破26 AND 启动突破29>C,34),1,0) AND 启动突破23;

启动突破31:=启动突破17 OR 启动突破30;

启动突破32:=启动突破31-启动突破31*0.14 AND 启动突破3;

启动突破33:=HIGH=C;

启动突破34:=(C-REF(C,1))/REF(C,1)*100>=0.93 AND 启动突破33;

启动突破35:=BARSLAST(启动突破32);

精选二板:启动突破35 AND 启动突破34 AND 启动突破35<=1 AND REF(强势首板,1);

首板突破擒龙指标公式:

更多指标公式集合点击关注:擒龙指标公式  下方公共号获得:

图片

擒龙指标公式 指标公式,关注我领 500个抓涨停股票指标公式:牛股指标、妖股指标、强势股指标、短线指标、平台突破指标、涨停指标、潜伏指标、抄底指标、K先组合指标——助您股海飞扬公众号

后台一些朋友私信反应每天公式太多,回测和验证花的时间变多了很多,因此,以后几天后指标抓牛公共号每天将最多发1到2个准确率比较高的公式,而每天的潜伏涨停公式集合将在公共号:擒龙指标公式 发布,关注指标哥本人这个原创公式集合公号:笔者以后会用这个号发给老师们发一些给力的指标公式集合。

图片

晚上好,这里感谢大家做两件事,想要第一时间看到,务必置顶星标,会让你成为活跃朋友粉丝,得到第一时间推送。1,点“在看”和“点赞”;

2,阅读停留多点时间;连续多天点“在看”“点赞”,公号系统提升你为本号活跃朋友粉丝,会得到优先推送。

最后

花费大家0.01秒的时间兄弟们下面免费的赞和在看来一波让指标哥感受下大家的温暖

图片

点赞点再看的朋友账户年年翻倍

图片

点亮【赞】+【在看】,支持指标哥 本站仅提供存储服务,所有内容均由用户发布,如发现有害或侵权内容,请点击举报。

友情链接: